Misafir Kullanıcı 12 Ağustos 2021 320

İki Saat Arası Hesaplama Nasıl Yaparım

Merhaba

Elimde iki saat verisi bulunmaktadır. Bu verilerin arasındaki farkı Excel ile bulmak için ne yapmam gerekir?
De** Du**** 1 yıl önce

Aynı işlem için alternatif olarak aşağıdaki formülü de kullanabilirsiniz:

=MOD(B1-A1;1)

cakarem 1 yıl önce

A1 hücresinde 08:00
B1 hücresinde 18:00 olduğunu varsayalım.

İki saat arasındaki farkı bulmak için aşağıdaki formülü önerebilirim:
C1 hücresine: =EĞER(B1>A1;B1-A1;A1-B1)

Backlink Reklam Bu alanda 50 karakterlik açıklama ile web sitenize ait Backlink Reklam yayınlayabilirsiniz.

Yükleniyor...